انجمن‌های فارسی اوبونتو

لطفاً به انجمن‌ها وارد شده و یا جهت ورود ثبت‌نام نمائید

لطفاً جهت ورود نام کاربری و رمز عبورتان را وارد نمائید

لطفاً هر چه زودتر، اوبونتوی خود را به نگارش ۲۱٫۱۰ ارتقا دهید

نویسنده موضوع: مشکل pppoe با شبکه داخلی (LOCAL)  (دفعات بازدید: 225 بار)

0 کاربر و 1 مهمان درحال مشاهده موضوع.

آفلاین rezaz

  • Newbie
  • *
  • ارسال: 4
  • جنسیت : پسر
مشکل pppoe با شبکه داخلی (LOCAL)
« : 05 امرداد 1400، 07:01 ب‌ظ »
سلام
من سیستم عامل ابونتو دارم
برای اتصال به اینترنت نیاز به زدن کانکشن PPPOE  دارم ولی با اتصال به PPPOE شبکه داخلی از دسترس خارج میشود
ممنون میشم راهنمایی کنید من رو
با تشکر

آفلاین دانیال بهزادی

  • ناظر انجمن
  • *
  • ارسال: 15042
  • جنسیت : پسر
  • Urahara Kiesuke
    • وبلاگ
پاسخ : مشکل pppoe با شبکه داخلی (LOCAL)
« پاسخ #1 : 09 امرداد 1400، 12:10 ب‌ظ »
باید مسیرها رو درست تعریف کنی. راحت‌ترین راحش، استفاده از تنظیمات خود اوبونتوست که عکسش رو پایین می‌ذارم…
اگه این ارسال بهت کمک کرد، دنبال دکمهٔ تشکر نگرد. به جاش تو هم به جامعهٔ آزادت کمک کن

آفلاین rezaz

  • Newbie
  • *
  • ارسال: 4
  • جنسیت : پسر
پاسخ : مشکل pppoe با شبکه داخلی (LOCAL)
« پاسخ #2 : 16 امرداد 1400، 06:27 ب‌ظ »
نه متاسفانه نشد . باز هم با اتصال به pppoe ارتباط شبکه داخلی قطع میشه

آفلاین دانیال بهزادی

  • ناظر انجمن
  • *
  • ارسال: 15042
  • جنسیت : پسر
  • Urahara Kiesuke
    • وبلاگ
پاسخ : مشکل pppoe با شبکه داخلی (LOCAL)
« پاسخ #3 : 17 امرداد 1400، 10:47 ق‌ظ »
مسیرها رو چی تنظیم کردی؟
«نشد» حرف هوشمندانه‌ای نیست. چون همیشه یه چیزی می‌شه. باید بگی دقیقاً و با جزییات چی کار کردی و دقیقاً و با جزییات چه اتفاقی می‌افته.
اگه این ارسال بهت کمک کرد، دنبال دکمهٔ تشکر نگرد. به جاش تو هم به جامعهٔ آزادت کمک کن