انجمن‌های فارسی اوبونتو

لطفاً به انجمن‌ها وارد شده و یا جهت ورود ثبت‌نام نمائید

لطفاً جهت ورود نام کاربری و رمز عبورتان را وارد نمائید


 خبرها، اتفاقات و تصاویر مربوط به مربوط به جشن انتشار را با هشتگ ufest1804 در شبکه‌های اجتماعی دنبال کنید

نویسنده موضوع: بوت نشدن اوبونتو با ارور کارت گرافیک  (دفعات بازدید: 150 بار)

0 کاربر و 1 مهمان درحال مشاهده موضوع.

آفلاین bayazid

  • Newbie
  • *
  • ارسال: 19
  • جنسیت : پسر
سلام دوستان من ماه پیش این پست رو تو قسمت نصب و به روز رسانی گذاشتم ولی کسی پاسخ درستی بهم نداد، از 24 مهر تا حالا دسترسی به اوبونتو ندارم حالا این جا می ذارم شاید شما بتونید پاسخی بدید
سلام وقت به خیر
من از اوایل امسال اوبونتو رو به نسخه ی 18.04.3 آپگرید کردم تا همین چند وقت پیش مشکل خاصی نداشت فقط یه بار کرش ساده داشت ولی چند روز پیش یه کرش سنگین کرد که یک روز طول کشید تا درست شد که چند روز خوب بود یک دفعه دیروز نرم افزار kde connect یه ارور داد و وقتی می خواستم فایل از گوشی انتقال بدم هم دوباره ارور داد سیستم رو ری استارت کردم که به ارور زیر برخورد کردم:

amdgpu:[powerplay]VBIOS didn't find boot engine clock value in dependency table.using memory DPM level 0

ظاهرا یه باگ کارت گرافیک هست ولی نمی دونم باید چه طوری درستش کنم لطفا راهنمایی کنید.
در ضمن آخر پیام هم می نویسه  press Control+D to continue ولی وقتی می زنی اتفاقی نمی افته

این لینک مال دستور آپدیت گراب هست، در ضمن بلای دستور پیام ارور سیستم هم مشخص هست:
http://uplod.ir/dqfdg71mgls1/IMG_20191019_135318.jpg.htm
این لینک هم برای اجرای دستور زیر هست:
sudo grub-mkconfig
http://s6.picofile.com/file/8376014676/example.txt.html
« آخرین ویرایش: 07 آبان 1398، 10:19 ب‌ظ توسط bayazid »