انجمن‌های فارسی اوبونتو

لطفاً به انجمن‌ها وارد شده و یا جهت ورود ثبت‌نام نمائید

لطفاً جهت ورود نام کاربری و رمز عبورتان را وارد نمائید

اوبونتو ۲۰٫۱۰ منتشر شد.
انتظار می‌ره همهٔ اعضا هرچه زودتر به این نگارش ارتقا پیدا کنند. همهٔ پاسخ‌ها از این به بعد، بر پایهٔ اوبونتو ۲۰٫۱۰ خواهد بود.

نویسنده موضوع: مشکل مودم 3g در ابونتو 16.10  (دفعات بازدید: 1693 بار)

0 کاربر و 1 مهمان درحال مشاهده موضوع.

آفلاین mhnp

  • Newbie
  • *
  • ارسال: 8
  • جنسیت : پسر
مشکل مودم 3g در ابونتو 16.10
« : 17 آبان 1395، 10:43 ب‌ظ »
سلام . خسته نباشید
بنده مودم ZTE MF 180 3G سیم کارت خور داشتم . روی ابونتو 16.04 وقتی مودم رو وصل که میکردم . یک صفحه میاورد pin وارد میکردم  و بعد رمز اوبونتو رو و به خوبی میشناخت و به اینترنت وصل میشد
ولی تو ابونتو 16.10 اصلا نمیشناسه مودم رو . چه باید کرد ؟

آفلاین geeksesi | javad

  • High Sr. Member
  • *
  • ارسال: 684
  • جنسیت : پسر
  • GeekSesi.xyz
    • محمد جواد قاسمی
پاسخ : مشکل مودم 3g در ابونتو 16.10
« پاسخ #1 : 17 آبان 1395، 11:06 ب‌ظ »
اصولا  مودم  ها  وقتی از طریق یو اس بی می خوان  اینترنت اشتراک  بزارن  یه  درایوری نیاز  دارن ! ( تویه اشتراک گذاری اینترنت از طریق یو اس بی تویه گوشی هم  به همین  شکله  ولی درایورش معمولا یا  نصبه یا سیستم سریع  می گرده  درایور رو گیر میاره ! )

تویه  نت  بگرد  دنبال  درایور ه مودمه  ! ( به انگلیسی :D )

احتمالا  ۱۶.۴ خودش  شناسایی و نصب کرده  ولی اینکه  ۱۶.۱۰ چرا  شناسایی نکرده  خدا  می دونه ! :)

اگر اشتباه کردم راهنمایی کنید تا تکرار نکنم.

آفلاین دانیال بهزادی

  • ناظر انجمن
  • *
  • ارسال: 13379
  • جنسیت : پسر
  • Urahara Kiesuke
    • صفحهٔ ویکی
پاسخ : مشکل مودم 3g در ابونتو 16.10
« پاسخ #2 : 22 آبان 1395، 05:12 ب‌ظ »
باید یه اتّصال پهن‌باند ایجاد کنی با توجّه به اپراتور شبکهٔ همراهت.
اگه این ارسال بهت کمک کرد، دنبال دکمهٔ تشکر نگرد. به جاش تو هم به جامعهٔ آزادت کمک کن