انجمن‌های فارسی اوبونتو

لطفاً به انجمن‌ها وارد شده و یا جهت ورود ثبت‌نام نمائید

لطفاً جهت ورود نام کاربری و رمز عبورتان را وارد نمائید

نویسنده موضوع: مشکل در نصب اوبونتو  (دفعات بازدید: 739 بار)

0 کاربر و 1 مهمان درحال مشاهده موضوع.

آفلاین Alberta

  • Newbie
  • *
  • ارسال: 3
  • جنسیت : پسر
مشکل در نصب اوبونتو
« : 13 مهر 1395، 07:14 ب‌ظ »
سلام دوستان
یک مشکلی در نصب دارم ممنون میشم راهنماییم کنید
لپ تاپ من وایو هست و من روی ویرچوال باکس 5.1.6 میخوام اوبونتو 14 نصب کنم
ویرچوال بدون هیچ مشکلی نصب میشه اما وقتی میخوام گزینه استارت رو بزنم تا نصب اوبونتو رو شروع کنم ارور زیر میاد. توی نت گشتم گفته بود باید بری توی تنظیمات بایوس و یک گزینه رو فعال کنی که این کارم کردم اما هنوز ارور رفع نشده، ممنون میشم اگه کسی میتونه کمکم کنه خیلی به نصب اوبونتو نیاز دارم
با تشکر




آفلاین Ma$oud

  • Sr. Member
  • *
  • ارسال: 257
  • جنسیت : پسر
پاسخ : مشکل در نصب اوبونتو
« پاسخ #1 : 13 مهر 1395، 08:06 ب‌ظ »
بعد از نصب ویرچوال باکس ریستارت کردی ویندورو؟  ???
تو ویندوز کلید اکثر مشکلات ریستاتع  ;D
Arch Gnu/Linux | Gnome <3 | ;)

آفلاین امیــــــر

  • High Sr. Member
  • *
  • ارسال: 610
  • جنسیت : پسر
  • نرم‌افزار مال منه، نه من مال اون
پاسخ : مشکل در نصب اوبونتو
« پاسخ #2 : 13 مهر 1395، 08:13 ب‌ظ »
سلام خوش اومدی به انجمن :)
تا جایی که یادمه برای ماشین مجازی اوبونتو ۳۲ بیتی باید نصب شه

آفلاین Alberta

  • Newbie
  • *
  • ارسال: 3
  • جنسیت : پسر
پاسخ : مشکل در نصب اوبونتو
« پاسخ #3 : 13 مهر 1395، 09:09 ب‌ظ »
سلام خوش اومدی به انجمن :)
تا جایی که یادمه برای ماشین مجازی اوبونتو ۳۲ بیتی باید نصب شه

ممنونم دوست گرامی
من هنوز فایل ایزو اوبونتو رو بهش ندادم که این ارور رو میده به هر حال موقع نصب 32 بیتی رو هم انتخاب کردم بازم این ارور رو داد

بقیه دوستان تا حالا مشکل مشابه نداشتند؟

آفلاین Alberta

  • Newbie
  • *
  • ارسال: 3
  • جنسیت : پسر
پاسخ : مشکل در نصب اوبونتو
« پاسخ #4 : 13 مهر 1395، 09:21 ب‌ظ »
جالبه با  vmware هم مشکل داره، نمیدونم ویندوزم چه مشکلی داره که این ارورها رو میده

آفلاین دانیال بهزادی

  • ناظر انجمن
  • *
  • ارسال: 12520
  • جنسیت : پسر
  • Urahara Kiesuke
    • صفحهٔ ویکی
پاسخ : مشکل در نصب اوبونتو
« پاسخ #5 : 14 مهر 1395، 08:08 ق‌ظ »
این مشخّصاً مشکل اوبونتو نیست و مشکل ویندوزه که به این انجمن مربوط نمی‌شه.
اگه این ارسال بهت کمک کرد، دنبال دکمهٔ تشکر نگرد. به جاش تو هم به جامعهٔ آزادت کمک کن