انجمن‌های فارسی اوبونتو

لطفاً به انجمن‌ها وارد شده و یا جهت ورود ثبت‌نام نمائید

لطفاً جهت ورود نام کاربری و رمز عبورتان را وارد نمائید

اوبونتو ۲۱٫۰۴ منتشر شد.

گزارش شده که ارتقا روی رایانه‌هایی با مدل‌های پایین UEFI (حدود سال ۲۰۱۲) منجر به خرابی بوت می‌شه. اگه رایانهٔ قدیمی دارید، تا زمانی که خود اوبونتو بهتون پیشنهاد ارتقا نداده، برای ارتقا دست نگه دارید.

با این حال، پاسخ‌های انجمن از این به بعد، بر پایهٔ اوبونتو ۲۱٫۰۴ خواهد بود.

  موضوع / نویسنده پاسخ / مشاهده آخرین ارسال
0 کاربر و 3 مهمان در حال مشاهده انجمن
0 پاسخ
5314 مشاهده
آخرین ارسال 14 آبان 1385، 09:01 ق‌ظ
توسط Mehdi
0 پاسخ
8292 مشاهده
آخرین ارسال 06 آبان 1385، 04:06 ب‌ظ
توسط Mehdi

 

موضوع عادی ( ارسال جدید نشده است )
موضوع پرطرفدار ( با بیش از 15 پاسخ)
موضوع پرطرفدار ( با بیش از 25 پاسخ)

موضوع قفل شده
موضوع مهم
نظرسنجی