انجمن‌های فارسی اوبونتو

لطفاً به انجمن‌ها وارد شده و یا جهت ورود ثبت‌نام نمائید

لطفاً جهت ورود نام کاربری و رمز عبورتان را وارد نمائید

اوبونتو ۲۱٫۰۴ منتشر شد.

گزارش شده که ارتقا روی رایانه‌هایی با مدل‌های پایین UEFI (حدود سال ۲۰۱۲) منجر به خرابی بوت می‌شه. اگه رایانهٔ قدیمی دارید، تا زمانی که خود اوبونتو بهتون پیشنهاد ارتقا نداده، برای ارتقا دست نگه دارید.

با این حال، پاسخ‌های انجمن از این به بعد، بر پایهٔ اوبونتو ۲۱٫۰۴ خواهد بود.

ارسال موضوع "عضو جدید گروه کاربران ایرانی اوبونتو" برای دوستان